Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen
Hersteller Leistungen Blog Refurbished IT

Cisco C1200-8FP-2G

Catalyst 1200 8-Port GE, vollständiges PoE, 2x1G-Kombination.

Produktbilder und Zubehör werden von einem Content Provider zur Verfügung gestellt. Die Bilder können vom Original geringfügig abweichen und dienen der Veranschaulichung. Kompatibilitätsgarantie für Zubehör kann nicht gewährleistet werden. Der Lieferumfang entspricht der Artikelbeschreibung (ggf. baugleicher Artikel) Bitte beachten Sie die Produkt- und die Zustandsbeschreibung.

Catalyst 1200 8-Port GE, vollständiges PoE, 2x1G-Kombination.
Ausführung: original
Authentifizierungsmethode: RADIUS
Breite: 26.8 cm
Erforderliche Netzspannung: Wechselstrom 100-240 V (50 - 60 Hz)
Flash-Speicher: 512 MB
Gehäusetyp: An Rack montierbar
Gerätetyp: Switch - 8 Anschlüsse - L3 - Smart
Gewicht: 1.53 kg
Größe der MAC-Adresstabelle: 8.000 Einträge
Hersteller: Cisco Meraki
Höhe: 4.4 cm
Jumbo-Rahmenunterstützung: 9000 Byte
Kapazität: MSTP-Instanz: 8 ¦ PVST+-Instanzen: 126 ¦ RPVST+-Instanzen: 126 ¦ Link-Aggregationsgruppen: 4 ¦ Link-Aggregation-Ports: 8 ¦ Aktive VLANs: 255 ¦ IGMP Multicast-Gruppen: 255 ¦ IPv4-Routen (statisch): 32 ¦ IPv4-Schnittstellen: 16 ¦ ACL-Regeln: 512 ¦ Priorität
Leistung: Weiterleitungsrate (64?byte Pakete): 14,88 Mpps ¦ Switching-Kapazität: 20 Gbit/s
Leistungsmerkmale: BOOTP-Unterstützung, VLAN-Unterstützung, IGMP Snooping, Schutz vor DoS-Angriffen, Port-Spiegelung, DiffServ-Unterstützung, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, SNTP-Unterstützung, DHCP-Server, Reset-Taste, Cable Diagnos
Max. Betriebstemperatur: 50 °C
Max. Lagertemperatur: 70 °C
Min. Lagertemperatur: -25 °C
Min Betriebstemperatur: -5 °C
PoE-Budget: 120 W
Ports: 8 x 10/100/1000 (PoE+) + 2 x Combo Gigabit SFP/RJ-45
Power Over Ethernet (PoE): PoE+
Produktzertifizierungen: Plug and Play, FCC CFR47 Part 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, RFC783, RFC792, RFC2863, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2, Plug and Play, FCC CFR47 Part 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, RFC783, RFC792, RFC2863, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2
Prozessor: X ARM: 1.4 GHz
RAM: 1 GB DDR4 SDRAM
Remoteverwaltungsprotokoll: SNMP, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, SCP, ICMP, DHCP, RADIUS, Syslog
Routing Protocol: IGMPv2, IGMP, statisches IP Routing, IGMPv3, MLDv2, MLD, CIDR, MSTP, RSTP, STP, Bounjour
Schnittstellen: 8 x 10/100/1000 Base-T (PoE+) RJ-45 ¦ 2 x 1000Base-T RJ-45/SFP ¦ 1 x Konsole RJ-45 ¦ 1 x USB-C Konsole
Statusanzeiger: System, PoE, Link/Aktivität/Geschwindigkeit
Stromversorgungsgerät: Internes Netzteil
Tiefe: 18.5 cm
Untertyp: Gigabit Ethernet
Verschlüsselungsalgorithmus: SSL
Zubehör im Lieferumfang: Montagekit, Pointer-Karte
Zulässige Luftfeuchtigkeit bei Lagerung: 10 - 90% RH (non-condensing)
Zulässige Luftfeuchtigkeit im Betrieb: 10 - 90% RH (non-condensing)
mtbf: 1,706,649 Stunden
GPSR - Wirtschaftsakteur: Cisco Systems GmbH, Deutschland, Parkring 20, Garching, 85748, info-center@cisco.com
GPSR - Produkthersteller (Kontaktdaten für GPSR): Cisco Systems GmbH, Deutschland, Parkring 20, Garching, 85748, info-center@cisco.com
GPSR - EU Verantwortliche Person: Cisco Systems GmbH, Deutschland, Parkring 20, Garching, 85748, info-center@cisco.com
EU Data-Act-Url: https://www.cisco.com/site/de/de/about/sitemap.html
Sicherheitshinweis: Sicherheitshinweise Switches Deutsch.pdf
Warnhinweis: Warnhinweise Switches Deutsch.pdf
a7a08442-4baa-4d97-a297-eae9eacbe97e.jpg
Produktnummer: 55595-31720

Lieferzeit: ca. 5-10 Tage

Menge:
no-picture-sw6.jpg
Produktnummer: 450894-31620

Lieferzeit: ca. 5-10 Tage

Menge:
no-picture-sw6.jpg
Produktnummer: 1264-E2-31601

Lieferzeit: ca. 1-2 Tage

Menge:
bec4ba93-4eed-4bbb-8d46-422a6779533b.jpg
Produktnummer: 1229974-896289

Lieferzeit: Lieferzeit auf Anfrage

no-picture-sw6.jpg
Produktnummer: 1229965-896280

Lieferzeit: Lieferzeit auf Anfrage

no-picture-sw6.jpg
Produktnummer: 51528-E2-31605

Lieferzeit: ca. 1-2 Tage

Menge:
no-picture-sw6.jpg
Produktnummer: 3007-31616

Lieferzeit: ca. 5-10 Tage

Menge:
no-picture-sw6.jpg
Produktnummer: 450891-31597

Lieferzeit: Lieferzeit auf Anfrage

no-picture-sw6.jpg
Produktnummer: 450893-E2-31612

Lieferzeit: ca. 1-2 Tage

Menge:
Menge: Produkt Anzahl: Gib den gewünschten Wert ein oder benutze die Schaltflächen um die Anzahl zu erhöhen oder zu reduzieren.
5 verfügbar Für besondere Anfragen oder große Stückzahlen, nehmen Sie gern Kontakt mit uns auf.

Lieferzeit: ca. 5-10 Tage Die angegebenen Lieferzeiten gelten für den Versand innerhalb Deutschlands. Informationen zu Lieferungen in andere Länder finden Sie hier.

Produktnummer: 1480081-1084874
Catalyst 1200 8-Port GE, vollständiges PoE, 2x1G-Kombination.
Ausführung: original
Authentifizierungsmethode: RADIUS
Breite: 26.8 cm
Erforderliche Netzspannung: Wechselstrom 100-240 V (50 - 60 Hz)
Flash-Speicher: 512 MB
Gehäusetyp: An Rack montierbar
Gerätetyp: Switch - 8 Anschlüsse - L3 - Smart
Gewicht: 1.53 kg
Größe der MAC-Adresstabelle: 8.000 Einträge
Hersteller: Cisco Meraki
Höhe: 4.4 cm
Jumbo-Rahmenunterstützung: 9000 Byte
Kapazität: MSTP-Instanz: 8 ¦ PVST+-Instanzen: 126 ¦ RPVST+-Instanzen: 126 ¦ Link-Aggregationsgruppen: 4 ¦ Link-Aggregation-Ports: 8 ¦ Aktive VLANs: 255 ¦ IGMP Multicast-Gruppen: 255 ¦ IPv4-Routen (statisch): 32 ¦ IPv4-Schnittstellen: 16 ¦ ACL-Regeln: 512 ¦ Priorität
Leistung: Weiterleitungsrate (64?byte Pakete): 14,88 Mpps ¦ Switching-Kapazität: 20 Gbit/s
Leistungsmerkmale: BOOTP-Unterstützung, VLAN-Unterstützung, IGMP Snooping, Schutz vor DoS-Angriffen, Port-Spiegelung, DiffServ-Unterstützung, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, SNTP-Unterstützung, DHCP-Server, Reset-Taste, Cable Diagnos
Max. Betriebstemperatur: 50 °C
Max. Lagertemperatur: 70 °C
Min. Lagertemperatur: -25 °C
Min Betriebstemperatur: -5 °C
PoE-Budget: 120 W
Ports: 8 x 10/100/1000 (PoE+) + 2 x Combo Gigabit SFP/RJ-45
Power Over Ethernet (PoE): PoE+
Produktzertifizierungen: Plug and Play, FCC CFR47 Part 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, RFC783, RFC792, RFC2863, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2, Plug and Play, FCC CFR47 Part 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, RFC783, RFC792, RFC2863, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2
Prozessor: X ARM: 1.4 GHz
RAM: 1 GB DDR4 SDRAM
Remoteverwaltungsprotokoll: SNMP, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, SCP, ICMP, DHCP, RADIUS, Syslog
Routing Protocol: IGMPv2, IGMP, statisches IP Routing, IGMPv3, MLDv2, MLD, CIDR, MSTP, RSTP, STP, Bounjour
Schnittstellen: 8 x 10/100/1000 Base-T (PoE+) RJ-45 ¦ 2 x 1000Base-T RJ-45/SFP ¦ 1 x Konsole RJ-45 ¦ 1 x USB-C Konsole
Statusanzeiger: System, PoE, Link/Aktivität/Geschwindigkeit
Stromversorgungsgerät: Internes Netzteil
Tiefe: 18.5 cm
Untertyp: Gigabit Ethernet
Verschlüsselungsalgorithmus: SSL
Zubehör im Lieferumfang: Montagekit, Pointer-Karte
Zulässige Luftfeuchtigkeit bei Lagerung: 10 - 90% RH (non-condensing)
Zulässige Luftfeuchtigkeit im Betrieb: 10 - 90% RH (non-condensing)
mtbf: 1,706,649 Stunden
GPSR - Wirtschaftsakteur: Cisco Systems GmbH, Deutschland, Parkring 20, Garching, 85748, info-center@cisco.com
GPSR - Produkthersteller (Kontaktdaten für GPSR): Cisco Systems GmbH, Deutschland, Parkring 20, Garching, 85748, info-center@cisco.com
GPSR - EU Verantwortliche Person: Cisco Systems GmbH, Deutschland, Parkring 20, Garching, 85748, info-center@cisco.com
EU Data-Act-Url: https://www.cisco.com/site/de/de/about/sitemap.html
a7a08442-4baa-4d97-a297-eae9eacbe97e.jpg
Produktnummer: 55595-31720

Lieferzeit: ca. 5-10 Tage

Menge:
no-picture-sw6.jpg
Produktnummer: 450894-31620

Lieferzeit: ca. 5-10 Tage

Menge:
no-picture-sw6.jpg
Produktnummer: 1264-E2-31601

Lieferzeit: ca. 1-2 Tage

Menge:
bec4ba93-4eed-4bbb-8d46-422a6779533b.jpg
Produktnummer: 1229974-896289

Lieferzeit: Lieferzeit auf Anfrage

no-picture-sw6.jpg
Produktnummer: 1229965-896280

Lieferzeit: Lieferzeit auf Anfrage

no-picture-sw6.jpg
Produktnummer: 51528-E2-31605

Lieferzeit: ca. 1-2 Tage

Menge:
no-picture-sw6.jpg
Produktnummer: 3007-31616

Lieferzeit: ca. 5-10 Tage

Menge:
no-picture-sw6.jpg
Produktnummer: 450891-31597

Lieferzeit: Lieferzeit auf Anfrage

no-picture-sw6.jpg
Produktnummer: 450893-E2-31612

Lieferzeit: ca. 1-2 Tage

Menge:

Sven Lembke ist Ihr Ansprechpartner für:

Garantieverlängerung

Service- und Wartungsverträge

Fragen zum Artikel

Passendes Zubehör

Hohe Stückzahlen