Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen
Hersteller Leistungen Blog Refurbished IT

Lancom 61848

Managed Layer-3-Lite Access Switch, 24 PoE Ethernet-Ports (max. 185 W) und 2 SFP+ Ports (1G/10G), 88 GBit/s Durchsatz, IEEE 802.3az, IPv6/IPv4, 4.000 aktive VLANS, QoS, 802.1X, TACACS+, länderspez. Kaltgerätekabel erhältlich

Produktbilder und Zubehör werden von einem Content Provider zur Verfügung gestellt. Die Bilder können vom Original geringfügig abweichen und dienen der Veranschaulichung. Kompatibilitätsgarantie für Zubehör kann nicht gewährleistet werden. Der Lieferumfang entspricht der Artikelbeschreibung (ggf. baugleicher Artikel) Bitte beachten Sie die Produkt- und die Zustandsbeschreibung.

Managed Layer-3-Lite Access Switch, 24 PoE Ethernet-Ports (max. 185 W) und 2 SFP+ Ports (1G/10G), 88 GBit/s Durchsatz, IEEE 802.3az, IPv6/IPv4, 4.000 aktive VLANS, QoS, 802.1X, TACACS+, länderspez. Kaltgerätekabel erhältlich
Ausführung: original
Authentifizierungsmethode: Secure Shell (SSH), RADIUS, TACACS+
Breite: 44.2 cm
Enthaltene Kabel: 1 x Kabel seriell - 1.5 m
Erforderliche Netzspannung: Wechselstrom 120/230 V (50/60 Hz)
Gehäusetyp: An Rack montierbar 1U
Gerätetyp: Switch - 24 Anschlüsse - L3 Lite - managed
Gewicht: 2.7 kg
Größe der MAC-Adresstabelle: 32.000 Einträge
Hersteller: Lancom
Höhe: 4.4 cm
Jumbo-Rahmenunterstützung: 10.240 Byte
Kapazität: VLAN-Kennzeichnungen: 4096 ¦ Aktive VLANs: 4000 ¦ IGMP Multicast-Gruppen: 1024
Leistung: Durchsatz: 88 Gbps ¦ Durchsatz (64-Byte Paketgröße): 130 Mpps
Leistungsaufnahme im Betrieb: 230 Watt
Leistungsmerkmale: Flusskontrolle, VLAN-Unterstützung, Port-Spiegelung, Store-and-Forward, Broadcast Storm Control, IPv6-Unterstützung, Multicast Storm Control, Unicast Storm Control, Firmware aktualisierbar, SNTP-Unterstützung, sFlow, STP Support, RSTP-Unterstützung, MSTP
Max. Betriebstemperatur: 40 °C
Min Betriebstemperatur: 0 °C
PoE-Budget: 185 W
Ports: 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit SFP+ (Uplink)
Power Over Ethernet (PoE): PoE+
Produktzertifizierungen: EN55022, EN55024, EN 60950-1, FCC CFR47 Part 15 A, RFC1213, RFC1493, RFC2674, RFC2460, EN55022, EN55024, EN 60950-1, FCC CFR47 Part 15 A, RFC1213, RFC1493, RFC2674, RFC2460
Rackmontagesatz: Mitgeliefert
Remoteverwaltungsprotokoll: SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SMON, SSH, CLI, ICMP
Routing Protocol: IGMPv2, IGMP, statisches IP Routing, IGMPv3, MLD
Schnittstellen: 24 x 1000Base-T RJ-45 PoE+ ¦ 2 x 10Gbit-LANSFP+ Uplink ¦ 1 x Konsole RJ-45
Statusanzeiger: System, PoE, Link/Aktivität/Geschwindigkeit
Stromversorgungsgerät: Internes Netzteil
Tiefe: 21.1 cm
Untertyp: Gigabit Ethernet
Verschlüsselungsalgorithmus: MD5, SSL
Zulässige Luftfeuchtigkeit im Betrieb: 10 - 90 % (nicht-kondensierend)
GPSR - Wirtschaftsakteur: LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
GPSR - Produkthersteller (Kontaktdaten für GPSR): LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
GPSR - EU Verantwortliche Person: LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
EU Data-Act-Url: https://www.lancom-systems.de/rechtliche-hinweise-und-datenschutz
Sicherheitshinweis: Sicherheitshinweise Switches Deutsch.pdf
Warnhinweis: Warnhinweise Switches Deutsch.pdf

Lieferzeit: Lieferzeit auf Anfrage Die angegebenen Lieferzeiten gelten für den Versand innerhalb Deutschlands. Informationen zu Lieferungen in andere Länder finden Sie hier.

Produktnummer: 1311486-895208
Managed Layer-3-Lite Access Switch, 24 PoE Ethernet-Ports (max. 185 W) und 2 SFP+ Ports (1G/10G), 88 GBit/s Durchsatz, IEEE 802.3az, IPv6/IPv4, 4.000 aktive VLANS, QoS, 802.1X, TACACS+, länderspez. Kaltgerätekabel erhältlich
Ausführung: original
Authentifizierungsmethode: Secure Shell (SSH), RADIUS, TACACS+
Breite: 44.2 cm
Enthaltene Kabel: 1 x Kabel seriell - 1.5 m
Erforderliche Netzspannung: Wechselstrom 120/230 V (50/60 Hz)
Gehäusetyp: An Rack montierbar 1U
Gerätetyp: Switch - 24 Anschlüsse - L3 Lite - managed
Gewicht: 2.7 kg
Größe der MAC-Adresstabelle: 32.000 Einträge
Hersteller: Lancom
Höhe: 4.4 cm
Jumbo-Rahmenunterstützung: 10.240 Byte
Kapazität: VLAN-Kennzeichnungen: 4096 ¦ Aktive VLANs: 4000 ¦ IGMP Multicast-Gruppen: 1024
Leistung: Durchsatz: 88 Gbps ¦ Durchsatz (64-Byte Paketgröße): 130 Mpps
Leistungsaufnahme im Betrieb: 230 Watt
Leistungsmerkmale: Flusskontrolle, VLAN-Unterstützung, Port-Spiegelung, Store-and-Forward, Broadcast Storm Control, IPv6-Unterstützung, Multicast Storm Control, Unicast Storm Control, Firmware aktualisierbar, SNTP-Unterstützung, sFlow, STP Support, RSTP-Unterstützung, MSTP
Max. Betriebstemperatur: 40 °C
Min Betriebstemperatur: 0 °C
PoE-Budget: 185 W
Ports: 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit SFP+ (Uplink)
Power Over Ethernet (PoE): PoE+
Produktzertifizierungen: EN55022, EN55024, EN 60950-1, FCC CFR47 Part 15 A, RFC1213, RFC1493, RFC2674, RFC2460, EN55022, EN55024, EN 60950-1, FCC CFR47 Part 15 A, RFC1213, RFC1493, RFC2674, RFC2460
Rackmontagesatz: Mitgeliefert
Remoteverwaltungsprotokoll: SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SMON, SSH, CLI, ICMP
Routing Protocol: IGMPv2, IGMP, statisches IP Routing, IGMPv3, MLD
Schnittstellen: 24 x 1000Base-T RJ-45 PoE+ ¦ 2 x 10Gbit-LANSFP+ Uplink ¦ 1 x Konsole RJ-45
Statusanzeiger: System, PoE, Link/Aktivität/Geschwindigkeit
Stromversorgungsgerät: Internes Netzteil
Tiefe: 21.1 cm
Untertyp: Gigabit Ethernet
Verschlüsselungsalgorithmus: MD5, SSL
Zulässige Luftfeuchtigkeit im Betrieb: 10 - 90 % (nicht-kondensierend)
GPSR - Wirtschaftsakteur: LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
GPSR - Produkthersteller (Kontaktdaten für GPSR): LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
GPSR - EU Verantwortliche Person: LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
EU Data-Act-Url: https://www.lancom-systems.de/rechtliche-hinweise-und-datenschutz

Rico Heise ist Ihr Ansprechpartner für:

Garantieverlängerung

Service- und Wartungsverträge

Fragen zum Artikel

Passendes Zubehör

Hohe Stückzahlen