Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen
Hersteller Leistungen Blog Refurbished IT

Lancom 61667

LANCOM GS-2412 Managed L2 Access Switch, 12 Ports, 10 Gigabit-Ethernet-Ports, 2 SFP-Uplink-Ports, Metallgehäuse, 24 Gbit/s Durchsatz, IEEE 802.3az, IEEE 802.1X Zugriffskontrolle, IPv6, IPv4, SSH, SSL, SNMPv3, TACACS+, lüfterlos

Produktbilder und Zubehör werden von einem Content Provider zur Verfügung gestellt. Die Bilder können vom Original geringfügig abweichen und dienen der Veranschaulichung. Kompatibilitätsgarantie für Zubehör kann nicht gewährleistet werden. Der Lieferumfang entspricht der Artikelbeschreibung (ggf. baugleicher Artikel) Bitte beachten Sie die Produkt- und die Zustandsbeschreibung.

LANCOM GS-2412 Managed L2 Access Switch, 12 Ports, 10 Gigabit-Ethernet-Ports, 2 SFP-Uplink-Ports, Metallgehäuse, 24 Gbit/s Durchsatz, IEEE 802.3az, IEEE 802.1X Zugriffskontrolle, IPv6, IPv4, SSH, SSL, SNMPv3, TACACS+, lüfterlos
Ausführung: original
Authentifizierungsmethode: RADIUS, TACACS+
Breite: 22 cm
Enthaltene Kabel: 1 x Kabel seriell - 1.5 m
Erforderliche Netzspannung: Wechselstrom 100-240 V (50 - 60 Hz)
Gehäusetyp: An Rack montierbar
Gerätetyp: Switch - 12 Anschlüsse - managed
Gewicht: 1.06 kg
Größe der MAC-Adresstabelle: 8000 Einträge
Hersteller: Lancom
Höhe: 4.5 cm
Jumbo-Rahmenunterstützung: 9000 Byte
Kapazität: Virtuelle Schnittstellen (VLANs): 4096 ¦ Link-Aggregation-Ports: 16 ¦ IGMP Multicast-Gruppen: 256
Leistung: Durchsatz: 24 Gbps
Leistungsaufnahme im Betrieb: 14 Watt
Leistungsmerkmale: VLAN-Unterstützung, Port-Spiegelung, Store-and-Forward, MAC-Adressenfilter, IP-Adressenfilterung, Firmware aktualisierbar, QoS, Jumbo-Frames-Support, ohne Lüfter
Max. Betriebstemperatur: 40 °C
Min Betriebstemperatur: 0 °C
Ports: 10 x 10/100/1000 + 2 x 1 Gigabit SFP
Produktzertifizierungen: RFC854, RFC1215, RFC1493, RFC1769, RFC2021, RFC2233, RFC2613, RFC2617, RFC2665, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3019, RFC3414, RFC3415, RFC3635, RFC3636, RFC4133, RFC4188, RFC4251, RFC4668, RFC4670, RFC5519, RFC1213, FCC, IC, RFC854, RFC1215, RFC1493, RFC1769, RFC2021, RFC2233, RFC2613, RFC2617, RFC2665, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3019, RFC3414, RFC3415, RFC3635, RFC3636, RFC4133, RFC4188, RFC4251, RFC4668, RFC4670, RFC5519, RFC1213, FCC, IC
Rackmontagesatz: Mitgeliefert
Remoteverwaltungsprotokoll: SNMP 1, SNMP 3, SNMP 2c, SSH, TACACS+, HTTP, HTTPS, RMON, RADIUS, ICMP
Routing Protocol: IGMP, IGMPv2, IGMPv3, RSTP, MSTP, MLD
Schnittstellen: 10 x 1000Base-T RJ-45 ¦ 1 x Gigabit SFP SFP ¦ 1 x Konsole RJ-45
Software inbegriffen: LANCOM Management System
Statusanzeiger: Stromversorgung, Link/Aktivität
Stromversorgungsgerät: Internes Netzteil
Tiefe: 13.5 cm
Untertyp: Gigabit Ethernet
Verschlüsselungsalgorithmus: SSL
Zubehör im Lieferumfang: 2 x 19" Befestigungshalterungen
Zulässige Luftfeuchtigkeit im Betrieb: 10 - 90 % (nicht-kondensierend)
GPSR - Wirtschaftsakteur: LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
GPSR - Produkthersteller (Kontaktdaten für GPSR): LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
GPSR - EU Verantwortliche Person: LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
EU Data-Act-Url: https://www.lancom-systems.de/rechtliche-hinweise-und-datenschutz
Sicherheitshinweis: Sicherheitshinweise Switches Deutsch.pdf
Warnhinweis: Warnhinweise Switches Deutsch.pdf
Menge: Produkt Anzahl: Gib den gewünschten Wert ein oder benutze die Schaltflächen um die Anzahl zu erhöhen oder zu reduzieren.
25 verfügbar Für besondere Anfragen oder große Stückzahlen, nehmen Sie gern Kontakt mit uns auf.

Lieferzeit: ca. 5-10 Tage Die angegebenen Lieferzeiten gelten für den Versand innerhalb Deutschlands. Informationen zu Lieferungen in andere Länder finden Sie hier.

Produktnummer: 1510251-1121367
LANCOM GS-2412 Managed L2 Access Switch, 12 Ports, 10 Gigabit-Ethernet-Ports, 2 SFP-Uplink-Ports, Metallgehäuse, 24 Gbit/s Durchsatz, IEEE 802.3az, IEEE 802.1X Zugriffskontrolle, IPv6, IPv4, SSH, SSL, SNMPv3, TACACS+, lüfterlos
Ausführung: original
Authentifizierungsmethode: RADIUS, TACACS+
Breite: 22 cm
Enthaltene Kabel: 1 x Kabel seriell - 1.5 m
Erforderliche Netzspannung: Wechselstrom 100-240 V (50 - 60 Hz)
Gehäusetyp: An Rack montierbar
Gerätetyp: Switch - 12 Anschlüsse - managed
Gewicht: 1.06 kg
Größe der MAC-Adresstabelle: 8000 Einträge
Hersteller: Lancom
Höhe: 4.5 cm
Jumbo-Rahmenunterstützung: 9000 Byte
Kapazität: Virtuelle Schnittstellen (VLANs): 4096 ¦ Link-Aggregation-Ports: 16 ¦ IGMP Multicast-Gruppen: 256
Leistung: Durchsatz: 24 Gbps
Leistungsaufnahme im Betrieb: 14 Watt
Leistungsmerkmale: VLAN-Unterstützung, Port-Spiegelung, Store-and-Forward, MAC-Adressenfilter, IP-Adressenfilterung, Firmware aktualisierbar, QoS, Jumbo-Frames-Support, ohne Lüfter
Max. Betriebstemperatur: 40 °C
Min Betriebstemperatur: 0 °C
Ports: 10 x 10/100/1000 + 2 x 1 Gigabit SFP
Produktzertifizierungen: RFC854, RFC1215, RFC1493, RFC1769, RFC2021, RFC2233, RFC2613, RFC2617, RFC2665, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3019, RFC3414, RFC3415, RFC3635, RFC3636, RFC4133, RFC4188, RFC4251, RFC4668, RFC4670, RFC5519, RFC1213, FCC, IC, RFC854, RFC1215, RFC1493, RFC1769, RFC2021, RFC2233, RFC2613, RFC2617, RFC2665, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3019, RFC3414, RFC3415, RFC3635, RFC3636, RFC4133, RFC4188, RFC4251, RFC4668, RFC4670, RFC5519, RFC1213, FCC, IC
Rackmontagesatz: Mitgeliefert
Remoteverwaltungsprotokoll: SNMP 1, SNMP 3, SNMP 2c, SSH, TACACS+, HTTP, HTTPS, RMON, RADIUS, ICMP
Routing Protocol: IGMP, IGMPv2, IGMPv3, RSTP, MSTP, MLD
Schnittstellen: 10 x 1000Base-T RJ-45 ¦ 1 x Gigabit SFP SFP ¦ 1 x Konsole RJ-45
Software inbegriffen: LANCOM Management System
Statusanzeiger: Stromversorgung, Link/Aktivität
Stromversorgungsgerät: Internes Netzteil
Tiefe: 13.5 cm
Untertyp: Gigabit Ethernet
Verschlüsselungsalgorithmus: SSL
Zubehör im Lieferumfang: 2 x 19" Befestigungshalterungen
Zulässige Luftfeuchtigkeit im Betrieb: 10 - 90 % (nicht-kondensierend)
GPSR - Wirtschaftsakteur: LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
GPSR - Produkthersteller (Kontaktdaten für GPSR): LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
GPSR - EU Verantwortliche Person: LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
EU Data-Act-Url: https://www.lancom-systems.de/rechtliche-hinweise-und-datenschutz

Rico Heise ist Ihr Ansprechpartner für:

Garantieverlängerung

Service- und Wartungsverträge

Fragen zum Artikel

Passendes Zubehör

Hohe Stückzahlen