Produktbilder und Zubehör werden von einem Content Provider zur Verfügung gestellt. Die Bilder können vom Original geringfügig abweichen und dienen der Veranschaulichung. Kompatibilitätsgarantie für Zubehör kann nicht gewährleistet werden. Der Lieferumfang entspricht der Artikelbeschreibung (ggf. baugleicher Artikel) Bitte beachten Sie die Produkt- und die Zustandsbeschreibung.
| Ausführung: | original |
|---|---|
| Authentifizierungsmethode: | RADIUS, TACACS+ |
| Breite: | 26.8 cm |
| Erforderliche Netzspannung: | Wechselstrom 100-240 V (50 - 60 Hz) |
| Flash-Speicher: | 512 MB |
| Gehäusetyp: | An Rack montierbar |
| Gerätetyp: | Switch - 8 Anschlüsse - L3 - managed - stapelbar |
| Gewicht: | 2.49 kg |
| Größe der MAC-Adresstabelle: | 16.000 Einträge |
| Hersteller: | Cisco Meraki |
| Höhe: | 4.4 cm |
| Jumbo-Rahmenunterstützung: | 9000 Byte |
| Kapazität: | MSTP-Instanz: 8 ¦ RPVST+-Instanzen: 126 ¦ Link-Aggregationsgruppen: 8 ¦ Link-Aggregation-Ports: 8 ¦ VLANIDs: 4093 ¦ IGMP Multicast-Gruppen: 2000 ¦ IPv4-Routen (statisch): bis zu 990 ¦ IPv4-Schnittstellen: 128 ¦ ACL-Regeln: 1024 ¦ Prioritäts-Warteschlange |
| Leistung: | Weiterleitungsrate (64?byte Pakete): 41,66 Mpps ¦ Switching-Kapazität: 56 Gbit/s |
| Leistungsmerkmale: | Ohne Lüfter, VLAN-Unterstützung, STP Support, CLI Management, QoS, sFlow, Dynamisches Routing, Zero-Touch Deployment, Port Security, Webauthentifizierung, Address Resolution Protocol, ARP-Inspektion, IP-Quellwächter, DHCP-Snooping, IPMB, NDP, Router-Adver |
| Max. Betriebstemperatur: | 50 °C |
| Max. Einheiten pro Stack: | 8 |
| Max. Lagertemperatur: | 70 °C |
| Min. Lagertemperatur: | -25 °C |
| Min Betriebstemperatur: | -5 °C |
| PoE-Budget: | 120 W |
| Ports: | 4 x Gigabit Ethernet + 4 x 100/1000/2.5G + 2 x 10 Gigabit SFP+ |
| Power Over Ethernet (PoE): | PoE+ |
| Produktzertifizierungen: | Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350 |
| Prozessor: | X ARM: 1.4 GHz |
| RAM: | 1 GB DDR4 SDRAM |
| Remoteverwaltungsprotokoll: | CLI, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP, SNMP 2c, SNMP 3, RMON, RADIUS |
| Routing Protocol: | STP, statisches IP Routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2 |
| Schnittstellen: | 4 x 10/100/1000 Base-T RJ-45 PoE+ - 65 W ¦ 4 x 2.5Gbit LAN RJ-45 PoE+ - 65 W ¦ 2 x 10GBase-X SFP+ ¦ 1 x Konsole RJ-45 ¦ 1 x USB-C Konsole |
| Statusanzeiger: | System, Link/Aktivität/Geschwindigkeit, PoE |
| Stromversorgungsgerät: | Externer Netzadapter |
| Tiefe: | 18.5 cm |
| Untertyp: | 10 Gigabit Ethernet |
| Verschlüsselungsalgorithmus: | SSL, MD5 |
| Zubehör im Lieferumfang: | Pointer-Karte, Montagekit |
| Zulässige Luftfeuchtigkeit bei Lagerung: | 10 - 90% RH (non-condensing) |
| Zulässige Luftfeuchtigkeit im Betrieb: | 10 - 90% RH (non-condensing) |
| mtbf: | 2,165,105 Stunden |
| GPSR - Wirtschaftsakteur: | Cisco Systems GmbH, Deutschland, Parkring 20, Garching, 85748, info-center@cisco.com |
|---|---|
| GPSR - Produkthersteller (Kontaktdaten für GPSR): | Cisco Systems GmbH, Deutschland, Parkring 20, Garching, 85748, info-center@cisco.com |
| GPSR - EU Verantwortliche Person: | Cisco Systems GmbH, Deutschland, Parkring 20, Garching, 85748, info-center@cisco.com |
| EU Data-Act-Url: | https://www.cisco.com/site/de/de/about/sitemap.html |
| Sicherheitshinweis: | Sicherheitshinweise Switches Deutsch.pdf |
| Warnhinweis: | Warnhinweise Switches Deutsch.pdf |
| Ausführung: | original |
|---|---|
| Authentifizierungsmethode: | RADIUS, TACACS+ |
| Breite: | 26.8 cm |
| Erforderliche Netzspannung: | Wechselstrom 100-240 V (50 - 60 Hz) |
| Flash-Speicher: | 512 MB |
| Gehäusetyp: | An Rack montierbar |
| Gerätetyp: | Switch - 8 Anschlüsse - L3 - managed - stapelbar |
| Gewicht: | 2.49 kg |
| Größe der MAC-Adresstabelle: | 16.000 Einträge |
| Hersteller: | Cisco Meraki |
| Höhe: | 4.4 cm |
| Jumbo-Rahmenunterstützung: | 9000 Byte |
| Kapazität: | MSTP-Instanz: 8 ¦ RPVST+-Instanzen: 126 ¦ Link-Aggregationsgruppen: 8 ¦ Link-Aggregation-Ports: 8 ¦ VLANIDs: 4093 ¦ IGMP Multicast-Gruppen: 2000 ¦ IPv4-Routen (statisch): bis zu 990 ¦ IPv4-Schnittstellen: 128 ¦ ACL-Regeln: 1024 ¦ Prioritäts-Warteschlange |
| Leistung: | Weiterleitungsrate (64?byte Pakete): 41,66 Mpps ¦ Switching-Kapazität: 56 Gbit/s |
| Leistungsmerkmale: | Ohne Lüfter, VLAN-Unterstützung, STP Support, CLI Management, QoS, sFlow, Dynamisches Routing, Zero-Touch Deployment, Port Security, Webauthentifizierung, Address Resolution Protocol, ARP-Inspektion, IP-Quellwächter, DHCP-Snooping, IPMB, NDP, Router-Adver |
| Max. Betriebstemperatur: | 50 °C |
| Max. Einheiten pro Stack: | 8 |
| Max. Lagertemperatur: | 70 °C |
| Min. Lagertemperatur: | -25 °C |
| Min Betriebstemperatur: | -5 °C |
| PoE-Budget: | 120 W |
| Ports: | 4 x Gigabit Ethernet + 4 x 100/1000/2.5G + 2 x 10 Gigabit SFP+ |
| Power Over Ethernet (PoE): | PoE+ |
| Produktzertifizierungen: | Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350 |
| Prozessor: | X ARM: 1.4 GHz |
| RAM: | 1 GB DDR4 SDRAM |
| Remoteverwaltungsprotokoll: | CLI, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP, SNMP 2c, SNMP 3, RMON, RADIUS |
| Routing Protocol: | STP, statisches IP Routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, Policy-Based Routing (PBR), MLD, MLDv2 |
| Schnittstellen: | 4 x 10/100/1000 Base-T RJ-45 PoE+ - 65 W ¦ 4 x 2.5Gbit LAN RJ-45 PoE+ - 65 W ¦ 2 x 10GBase-X SFP+ ¦ 1 x Konsole RJ-45 ¦ 1 x USB-C Konsole |
| Statusanzeiger: | System, Link/Aktivität/Geschwindigkeit, PoE |
| Stromversorgungsgerät: | Externer Netzadapter |
| Tiefe: | 18.5 cm |
| Untertyp: | 10 Gigabit Ethernet |
| Verschlüsselungsalgorithmus: | SSL, MD5 |
| Zubehör im Lieferumfang: | Pointer-Karte, Montagekit |
| Zulässige Luftfeuchtigkeit bei Lagerung: | 10 - 90% RH (non-condensing) |
| Zulässige Luftfeuchtigkeit im Betrieb: | 10 - 90% RH (non-condensing) |
| mtbf: | 2,165,105 Stunden |
| GPSR - Wirtschaftsakteur: | Cisco Systems GmbH, Deutschland, Parkring 20, Garching, 85748, info-center@cisco.com |
|---|---|
| GPSR - Produkthersteller (Kontaktdaten für GPSR): | Cisco Systems GmbH, Deutschland, Parkring 20, Garching, 85748, info-center@cisco.com |
| GPSR - EU Verantwortliche Person: | Cisco Systems GmbH, Deutschland, Parkring 20, Garching, 85748, info-center@cisco.com |
| EU Data-Act-Url: | https://www.cisco.com/site/de/de/about/sitemap.html |
Sven Lembke ist Ihr Ansprechpartner für:
Fragen zum Artikel
Passendes Zubehör
Hohe Stückzahlen