Produktbilder und Zubehör werden von einem Content Provider zur Verfügung gestellt. Die Bilder können vom Original geringfügig abweichen und dienen der Veranschaulichung. Kompatibilitätsgarantie für Zubehör kann nicht gewährleistet werden. Der Lieferumfang entspricht der Artikelbeschreibung (ggf. baugleicher Artikel) Bitte beachten Sie die Produkt- und die Zustandsbeschreibung.
| Ausführung: | original |
|---|---|
| Breite: | 44.2 cm |
| Enthaltene Kabel: | Kabel seriell - 1.5 m |
| Erforderliche Netzspannung: | Wechselstrom 100-240 V (50 - 60 Hz) |
| Erforderliches Betriebssystem: | LCOS SX 4.20 |
| Gehäusetyp: | An Rack montierbar, Desktop 1U |
| Gerätetyp: | Switch - 28 Anschlüsse - L3 - managed - stapelbar |
| Gewicht: | 4.9 kg |
| Größe der MAC-Adresstabelle: | 32.000 Einträge |
| Hersteller: | Lancom |
| Höhe: | 4.4 cm |
| Jumbo-Rahmenunterstützung: | 10.240 Byte |
| Kapazität: | Virtuelle Schnittstellen (VLANs): 4093 ¦ DHCP-Pool: 16 ¦ Link-Aggregationsgruppen: 26 ¦ IGMP Multicast-Gruppen: 1024 |
| Leistung: | Durchsatz: 164 Gbit/s ¦ Packet-Puffergröße: 4 MB |
| Leistungsaufnahme im Betrieb: | 455 Watt |
| Leistungsmerkmale: | Cloud-verwaltet, PVE, Port Security, IP-Quellwächter, MAC-Adressenfilter, IP-Adressenfilterung, QoS, Storm Control, VLAN-Unterstützung, DHCP-Server, Voice VLAN, DHCP-Relais, Port-Spiegelung, Firmware aktualisierbar, Metallgehäuse, 1 Ventilator, LANCOM Man |
| Max. Betriebstemperatur: | 40 °C |
| Max. Lagertemperatur: | 50 °C |
| Min. Lagertemperatur: | 0 °C |
| Min Betriebstemperatur: | 0 °C |
| PoE-Budget: | 370 W |
| Ports: | 12 x 10/100/1000/2.5G (PoE+) + 12 x 10/100/1000 (PoE+) + 4 x 10 Gigabit SFP+ |
| Power Over Ethernet (PoE): | PoE+ |
| Produktzertifizierungen: | RFC854, RFC1215, RFC1493, RFC1769, RFC2021, RFC2233, RFC2460, RFC2613, RFC2617, RFC2665, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3019, RFC3414, RFC3415, RFC3587, RFC3635, RFC3636, RFC4133, RFC4188, RFC4251, RFC4291, RFC4443, RFC4668, RFC4670, RFC5, RFC854, RFC1215, RFC1493, RFC1769, RFC2021, RFC2233, RFC2460, RFC2613, RFC2617, RFC2665, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3019, RFC3414, RFC3415, RFC3587, RFC3635, RFC3636, RFC4133, RFC4188, RFC4251, RFC4291, RFC4443, RFC4668, RFC4670, RFC5 |
| Rackmontagesatz: | Mitgeliefert |
| Remoteverwaltungsprotokoll: | SSH, TACACS+, SNMP 3, IPv6, IPv4, ICMP, RADIUS, SNMP 2c, SNMP 1, RMON, HTTP, HTTPS |
| Routing Protocol: | IGMP, IGMPv2, IGMPv3, RSTP, MSTP, MLD, MLDv2 |
| Schnittstellen: | 12 x 100/1000/2.5G RJ-45 PoE+ ¦ 12 x 10/100/1000 Base-T RJ-45 PoE+ ¦ 4 x 1/10Gbit LANSFP+ ¦ 1 x Konsole RJ-45 |
| Statusanzeiger: | Stromversorgung, Link/Aktivität |
| Stromverbrauch im Standby-Modus: | 35 Watt |
| Stromversorgungsgerät: | Internes Netzteil - Hot-Plug |
| Tiefe: | 37.5 cm |
| Untertyp: | 2.5 Gigabit Ethernet |
| Verschlüsselungsalgorithmus: | SSL |
| Zubehör im Lieferumfang: | 2 x 19" Befestigungshalterungen |
| Zulässige Luftfeuchtigkeit im Betrieb: | 10 - 90 % (nicht-kondensierend) |
| GPSR - Wirtschaftsakteur: | LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de |
|---|---|
| GPSR - Produkthersteller (Kontaktdaten für GPSR): | LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de |
| GPSR - EU Verantwortliche Person: | LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de |
| EU Data-Act-Url: | https://www.lancom-systems.de/rechtliche-hinweise-und-datenschutz |
| Sicherheitshinweis: | Sicherheitshinweise Switches Deutsch.pdf |
| Warnhinweis: | Warnhinweise Switches Deutsch.pdf |
| Ausführung: | original |
|---|---|
| Breite: | 44.2 cm |
| Enthaltene Kabel: | Kabel seriell - 1.5 m |
| Erforderliche Netzspannung: | Wechselstrom 100-240 V (50 - 60 Hz) |
| Erforderliches Betriebssystem: | LCOS SX 4.20 |
| Gehäusetyp: | An Rack montierbar, Desktop 1U |
| Gerätetyp: | Switch - 28 Anschlüsse - L3 - managed - stapelbar |
| Gewicht: | 4.9 kg |
| Größe der MAC-Adresstabelle: | 32.000 Einträge |
| Hersteller: | Lancom |
| Höhe: | 4.4 cm |
| Jumbo-Rahmenunterstützung: | 10.240 Byte |
| Kapazität: | Virtuelle Schnittstellen (VLANs): 4093 ¦ DHCP-Pool: 16 ¦ Link-Aggregationsgruppen: 26 ¦ IGMP Multicast-Gruppen: 1024 |
| Leistung: | Durchsatz: 164 Gbit/s ¦ Packet-Puffergröße: 4 MB |
| Leistungsaufnahme im Betrieb: | 455 Watt |
| Leistungsmerkmale: | Cloud-verwaltet, PVE, Port Security, IP-Quellwächter, MAC-Adressenfilter, IP-Adressenfilterung, QoS, Storm Control, VLAN-Unterstützung, DHCP-Server, Voice VLAN, DHCP-Relais, Port-Spiegelung, Firmware aktualisierbar, Metallgehäuse, 1 Ventilator, LANCOM Man |
| Max. Betriebstemperatur: | 40 °C |
| Max. Lagertemperatur: | 50 °C |
| Min. Lagertemperatur: | 0 °C |
| Min Betriebstemperatur: | 0 °C |
| PoE-Budget: | 370 W |
| Ports: | 12 x 10/100/1000/2.5G (PoE+) + 12 x 10/100/1000 (PoE+) + 4 x 10 Gigabit SFP+ |
| Power Over Ethernet (PoE): | PoE+ |
| Produktzertifizierungen: | RFC854, RFC1215, RFC1493, RFC1769, RFC2021, RFC2233, RFC2460, RFC2613, RFC2617, RFC2665, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3019, RFC3414, RFC3415, RFC3587, RFC3635, RFC3636, RFC4133, RFC4188, RFC4251, RFC4291, RFC4443, RFC4668, RFC4670, RFC5, RFC854, RFC1215, RFC1493, RFC1769, RFC2021, RFC2233, RFC2460, RFC2613, RFC2617, RFC2665, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3019, RFC3414, RFC3415, RFC3587, RFC3635, RFC3636, RFC4133, RFC4188, RFC4251, RFC4291, RFC4443, RFC4668, RFC4670, RFC5 |
| Rackmontagesatz: | Mitgeliefert |
| Remoteverwaltungsprotokoll: | SSH, TACACS+, SNMP 3, IPv6, IPv4, ICMP, RADIUS, SNMP 2c, SNMP 1, RMON, HTTP, HTTPS |
| Routing Protocol: | IGMP, IGMPv2, IGMPv3, RSTP, MSTP, MLD, MLDv2 |
| Schnittstellen: | 12 x 100/1000/2.5G RJ-45 PoE+ ¦ 12 x 10/100/1000 Base-T RJ-45 PoE+ ¦ 4 x 1/10Gbit LANSFP+ ¦ 1 x Konsole RJ-45 |
| Statusanzeiger: | Stromversorgung, Link/Aktivität |
| Stromverbrauch im Standby-Modus: | 35 Watt |
| Stromversorgungsgerät: | Internes Netzteil - Hot-Plug |
| Tiefe: | 37.5 cm |
| Untertyp: | 2.5 Gigabit Ethernet |
| Verschlüsselungsalgorithmus: | SSL |
| Zubehör im Lieferumfang: | 2 x 19" Befestigungshalterungen |
| Zulässige Luftfeuchtigkeit im Betrieb: | 10 - 90 % (nicht-kondensierend) |
| GPSR - Wirtschaftsakteur: | LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de |
|---|---|
| GPSR - Produkthersteller (Kontaktdaten für GPSR): | LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de |
| GPSR - EU Verantwortliche Person: | LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de |
| EU Data-Act-Url: | https://www.lancom-systems.de/rechtliche-hinweise-und-datenschutz |
Rico Heise ist Ihr Ansprechpartner für:
Fragen zum Artikel
Passendes Zubehör
Hohe Stückzahlen