Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen
Hersteller Leistungen Blog Refurbished IT

Lancom 61886

LANCOM XS-4554YUP stapelbarer L3 Multi-Gigabit PoE++ Switch, 36x 2,5GbE, 12x 10GbE PoE++, 802.3bt Typ 4, 4x SFP28, 2x QSFP28 Flex, Hot-Swap-Netzteil, 720 W PoE, 1440 W mit optionalem zweiten Netzteil, N+1 Lüfter, 1020 Gbit/s, Rails, EU- Kabel, eingeschrä

Produktbilder und Zubehör werden von einem Content Provider zur Verfügung gestellt. Die Bilder können vom Original geringfügig abweichen und dienen der Veranschaulichung. Kompatibilitätsgarantie für Zubehör kann nicht gewährleistet werden. Der Lieferumfang entspricht der Artikelbeschreibung (ggf. baugleicher Artikel) Bitte beachten Sie die Produkt- und die Zustandsbeschreibung.

LANCOM XS-4554YUP stapelbarer L3 Multi-Gigabit PoE++ Switch, 36x 2,5GbE, 12x 10GbE PoE++, 802.3bt Typ 4, 4x SFP28, 2x QSFP28 Flex, Hot-Swap-Netzteil, 720 W PoE, 1440 W mit optionalem zweiten Netzteil, N+1 Lüfter, 1020 Gbit/s, Rails, EU- Kabel, eingeschrä
Ausführung: original
Authentifizierungsmethode: TACACS+, RADIUS
Breite: 44.2 cm
Enthaltene Kabel: 1 x Kabel seriell - 1.5 m ¦ 1 x Micro-USB-Kabel - 1 m ¦ Stromkabel
Entwickelt für: LANCOM SFP-BiDi1550-SC1, SFP-CO10-MG, SFP-LR40-LC10, SFP-LR-LC25, SFP-LR-LC40, SFP-LX-LC1, SFP-LX-LC10, SFP-SR-LC25, SFP-SR-MPO100, SFP-SR-MPO40, SFP-SX2-LC1, SFP-SX-LC1
Erforderliche Netzspannung: Wechselstrom 100-240 V (50 - 60 Hz)
Gehäusetyp: An Rack montierbar 1U
Gerätetyp: Switch - 54 Anschlüsse - L3 - managed - stapelbar
Gewicht: 7 kg
Größe der MAC-Adresstabelle: 32.000 Einträge
Hersteller: Lancom
Höhe: 4.4 cm
Integrierte Peripheriegeräte: 2 Lüfter
Jumbo-Rahmenunterstützung: 10.240 Byte
Kapazität: Gepackte Puffergröße: 8 MB ¦ Layer 3 IP-Schnittstellen: 128
Leistung: Durchsatz: 1020 Gbps
Leistungsaufnahme im Betrieb: 100 Watt
Leistungsmerkmale: VLAN-Unterstützung, ACL Support, Layer-2-Isolierung, IP-Quellwächter, Storm Control, Kabellängenerkennung, DHCP-Server, STP Support, LACP, Voice VLAN, IGMP Multicast, IGMP Abfrager, IGMP-Proxy, DHCP-Relais, DHCP Option 66, DHCP Option 67, DHCP-Option 82,
Max. Betriebstemperatur: 40 °C
Max. unterstützte Anzahl: 2
Min Betriebstemperatur: 0 °C
PoE-Budget: 720 W
Ports: 36 x 100/1000/2.5G (PoE++) + 12 x 1000/2.5G/5G/10GBase-T (PoE++) + 4 x 25 Gigabit SFP28 + 4 x 100 Gigabit QSFP28
Power Over Ethernet (PoE): PoE++
Produktzertifizierungen: FCC, IC, ACMA, RFC7513, RFC5519, RFC2618, RFC2737, RFC3276, RFC1534, RFC2613, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3414, RFC3415, RFC3587, RFC3636, RFC4251, RFC4291, RFC854, RFC1213, RFC1493, RFC2021, RFC2233, RFC2460, FCC, IC, ACMA, RFC7513, RFC5519, RFC2618, RFC2737, RFC3276, RFC1534, RFC2613, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3414, RFC3415, RFC3587, RFC3636, RFC4251, RFC4291, RFC854, RFC1213, RFC1493, RFC2021, RFC2233, RFC2460
Rackmontagesatz: Mitgeliefert
Remoteverwaltungsprotokoll: SNMP 3, SSH, TCP/IP, UDP, IPv4, IPv6, SNMP 1, SNMP 2c, HTTP, HTTPS, CLI
Routing Protocol: VRRP, statisches IP Routing, OSPFv2, OSPFv3, BGP-4, MLD, MLDv2
Schnittstellen: 36 x 100/1000/2.5G (PoE++) RJ-45 ¦ 12 x 1000/2.5G/5G/10GBase-T (PoE++) RJ-45 ¦ 4 x 25/40GBase-X SFP28 ¦ 2 x 100GBase-X QSFP28 ¦ 1 x micro-USB Konsole ¦ 1 x Konsole RJ-45 ¦ 1 x Verwaltung RJ-45 Out-of-Band Network Management
Software inbegriffen: LCOS SX 5.20
Stromverbrauch im Standby-Modus: 83 Watt
Stromversorgungsgerät: Internes Netzteil - Hot-Plug
Tiefe: 44 cm
Untertyp: 100 Gigabit Ethernet / 25 Gigabit Ethernet / 10 Gigabit Ethernet / 2.5 Gigabit Ethernet
Verschlüsselungsalgorithmus: SSL
Zubehör im Lieferumfang: 2 x 19" Befestigungshalterungen, 2 x 19" Rackschienen
Zulässige Luftfeuchtigkeit im Betrieb: 10 - 90 % (nicht-kondensierend)
GPSR - Wirtschaftsakteur: LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
GPSR - Produkthersteller (Kontaktdaten für GPSR): LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
GPSR - EU Verantwortliche Person: LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
EU Data-Act-Url: https://www.lancom-systems.de/rechtliche-hinweise-und-datenschutz
Sicherheitshinweis: Sicherheitshinweise Switches Deutsch.pdf
Warnhinweis: Warnhinweise Switches Deutsch.pdf
Menge: Produkt Anzahl: Gib den gewünschten Wert ein oder benutze die Schaltflächen um die Anzahl zu erhöhen oder zu reduzieren.
8 verfügbar Für besondere Anfragen oder große Stückzahlen, nehmen Sie gern Kontakt mit uns auf.

Lieferzeit: ca. 5-10 Tage Die angegebenen Lieferzeiten gelten für den Versand innerhalb Deutschlands. Informationen zu Lieferungen in andere Länder finden Sie hier.

Produktnummer: 1510266-1121382
LANCOM XS-4554YUP stapelbarer L3 Multi-Gigabit PoE++ Switch, 36x 2,5GbE, 12x 10GbE PoE++, 802.3bt Typ 4, 4x SFP28, 2x QSFP28 Flex, Hot-Swap-Netzteil, 720 W PoE, 1440 W mit optionalem zweiten Netzteil, N+1 Lüfter, 1020 Gbit/s, Rails, EU- Kabel, eingeschrä
Ausführung: original
Authentifizierungsmethode: TACACS+, RADIUS
Breite: 44.2 cm
Enthaltene Kabel: 1 x Kabel seriell - 1.5 m ¦ 1 x Micro-USB-Kabel - 1 m ¦ Stromkabel
Entwickelt für: LANCOM SFP-BiDi1550-SC1, SFP-CO10-MG, SFP-LR40-LC10, SFP-LR-LC25, SFP-LR-LC40, SFP-LX-LC1, SFP-LX-LC10, SFP-SR-LC25, SFP-SR-MPO100, SFP-SR-MPO40, SFP-SX2-LC1, SFP-SX-LC1
Erforderliche Netzspannung: Wechselstrom 100-240 V (50 - 60 Hz)
Gehäusetyp: An Rack montierbar 1U
Gerätetyp: Switch - 54 Anschlüsse - L3 - managed - stapelbar
Gewicht: 7 kg
Größe der MAC-Adresstabelle: 32.000 Einträge
Hersteller: Lancom
Höhe: 4.4 cm
Integrierte Peripheriegeräte: 2 Lüfter
Jumbo-Rahmenunterstützung: 10.240 Byte
Kapazität: Gepackte Puffergröße: 8 MB ¦ Layer 3 IP-Schnittstellen: 128
Leistung: Durchsatz: 1020 Gbps
Leistungsaufnahme im Betrieb: 100 Watt
Leistungsmerkmale: VLAN-Unterstützung, ACL Support, Layer-2-Isolierung, IP-Quellwächter, Storm Control, Kabellängenerkennung, DHCP-Server, STP Support, LACP, Voice VLAN, IGMP Multicast, IGMP Abfrager, IGMP-Proxy, DHCP-Relais, DHCP Option 66, DHCP Option 67, DHCP-Option 82,
Max. Betriebstemperatur: 40 °C
Max. unterstützte Anzahl: 2
Min Betriebstemperatur: 0 °C
PoE-Budget: 720 W
Ports: 36 x 100/1000/2.5G (PoE++) + 12 x 1000/2.5G/5G/10GBase-T (PoE++) + 4 x 25 Gigabit SFP28 + 4 x 100 Gigabit QSFP28
Power Over Ethernet (PoE): PoE++
Produktzertifizierungen: FCC, IC, ACMA, RFC7513, RFC5519, RFC2618, RFC2737, RFC3276, RFC1534, RFC2613, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3414, RFC3415, RFC3587, RFC3636, RFC4251, RFC4291, RFC854, RFC1213, RFC1493, RFC2021, RFC2233, RFC2460, FCC, IC, ACMA, RFC7513, RFC5519, RFC2618, RFC2737, RFC3276, RFC1534, RFC2613, RFC2674, RFC2818, RFC2819, RFC2863, RFC2933, RFC3414, RFC3415, RFC3587, RFC3636, RFC4251, RFC4291, RFC854, RFC1213, RFC1493, RFC2021, RFC2233, RFC2460
Rackmontagesatz: Mitgeliefert
Remoteverwaltungsprotokoll: SNMP 3, SSH, TCP/IP, UDP, IPv4, IPv6, SNMP 1, SNMP 2c, HTTP, HTTPS, CLI
Routing Protocol: VRRP, statisches IP Routing, OSPFv2, OSPFv3, BGP-4, MLD, MLDv2
Schnittstellen: 36 x 100/1000/2.5G (PoE++) RJ-45 ¦ 12 x 1000/2.5G/5G/10GBase-T (PoE++) RJ-45 ¦ 4 x 25/40GBase-X SFP28 ¦ 2 x 100GBase-X QSFP28 ¦ 1 x micro-USB Konsole ¦ 1 x Konsole RJ-45 ¦ 1 x Verwaltung RJ-45 Out-of-Band Network Management
Software inbegriffen: LCOS SX 5.20
Stromverbrauch im Standby-Modus: 83 Watt
Stromversorgungsgerät: Internes Netzteil - Hot-Plug
Tiefe: 44 cm
Untertyp: 100 Gigabit Ethernet / 25 Gigabit Ethernet / 10 Gigabit Ethernet / 2.5 Gigabit Ethernet
Verschlüsselungsalgorithmus: SSL
Zubehör im Lieferumfang: 2 x 19" Befestigungshalterungen, 2 x 19" Rackschienen
Zulässige Luftfeuchtigkeit im Betrieb: 10 - 90 % (nicht-kondensierend)
GPSR - Wirtschaftsakteur: LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
GPSR - Produkthersteller (Kontaktdaten für GPSR): LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
GPSR - EU Verantwortliche Person: LANCOM Systems, Deutschland, Adenauerstraße 20, Würselen, 52146, info@lancom.de
EU Data-Act-Url: https://www.lancom-systems.de/rechtliche-hinweise-und-datenschutz

Rico Heise ist Ihr Ansprechpartner für:

Garantieverlängerung

Service- und Wartungsverträge

Fragen zum Artikel

Passendes Zubehör

Hohe Stückzahlen